Introductie

GEFELICITEERD ....U bent nu een gebruiker van de Brei Computer Emulator (RKC1000E) en hoe meer u deze gebruikt, hoe meer u zult begrijpen wat een slimme steun dit programma is. Het programma is eenvoudig te bedienen en zeer nauwkeurig in het berekenen van de ingebrachte maten, zodat er goed passende modellen ontstaan.

Het belangrijkste onderdeel voor een model is dat het aantal steken en toeren van de proeflap correct is. Wij raden u aan om de proeflap op de volgende manier te maken. Breimachines: Zet 60 steken op met rest garen en brei 6 toeren. U kunt door middel van gaatjes breien aan geven hoe groot de steekgrootte is. (U kunt dit met de hand of met de ajourslede doen) Voorbeeld: Steekgrootte is 6, brei dan 6 gaatjes naast elkaar. Steekgrootte is 4, brei dan 4 gaatje naast elkaar. etc. Brei dan nog 6 toeren.

Verwissel nu het garen voor het garen waarmee u breien wilt. Zet de toerenteller op 0 en brei 30 toeren. (tricot of in een patroon waarmee u het kledingstuk wilt breien) Brei met de hand de 10e steek vanaf de beide buitenzijden door met een draadje restgaren. Brei 30 toeren. Verwissel van garen en brei 12 toeren met restgaren. Breek het garen af en ga met de lege slede over het breiwerk heen zodat het van de machine afvalt.

Trek de proeflap zowel in de lengte als diagonaal van hoek tot hoek uit en dan opnieuw in de lengte. Eventueel kunt u de proeflap zachtjes uitstomen, of u laat de proeflap enkele uren plat liggen, zodat deze uit zichzelf in de goede vorm terugkomt.(dit gaat vooral goed als u breit met wol) U kunt nu met een gewoon centimeter meetlint de maat opmeten tussen de gemerkte steken en toeren. De maat moet altijd over 10 cm worden berekend en de gemakkelijkste manier is als volgt: Leg het centimeter meetlint op uw breiwerk om de exacte afstand tussen de 2 gemerkte steken te meten.(40 steken) Het is belangrijk dat u nauwkeurig meet tot aan de dichtstbijzijnde millimeter. Een onjuiste meting is van invloed op de grootte van uw kledingstuk. Een zakrekenmachine maakt de procedure gemakkelijker. VOORBEELD: Als de meting over 40 steken, 14,6 centimeter is, moet u 40 delen door 14.6. De uitkomst is dan 2,7397, dat is de maat voor 1 centimeter aan steken. Vermenigvuldigen met 10 (verschuif de punt 1 plaats naar rechts) en u heeft 27.397. Verkleinen tot het dichtstbijzijnde ronde getal van een millimeter en 27,4 is de maat voor 10 centimeter aan steken. Deze maat kunt u invoeren in de RKC1000E.

Voor de toeren van de proeflap meet u 60 toeren. VOORBEELD: De genomen maat is 16.4 centimeter. Deel 60 door 16.4 = 3.6585 toeren voor 1 centimeter. Vermenigvuldig het met 10. (zet de punt 1 plaats naar rechts) De Proeflapgegevens voor de toeren zijn dan voor 10 cm = 36.6 toeren. Deze kunt u invoeren voor de Proeflapgegevens. .

Wij raden u aan de handleiding van de RKC1000E goed te lezen en de instructies op te volgen, zodat u kunt zien wat er gebeurt. Ga niet te snel van de ene stap naar de andere. Laat de computer zijn werk doen en wacht tot de uitkomst te lezen is in het output vak. Als een stap voltooid is, verschijnt er altijd 1 regel met ****. Daarna kunt u verder gaan met de volgende stap. Vergeet niet, dat u uw breimachine niet in één dag onder de knie hebt gekregen. Neem er de tijd voor. En probeer elke stap die u maakt te begrijpen, voordat u naar de volgende gaat. Voordat u het weet bent u een expert in het maken van goed passende modellen binnen een fractie van de tijd die u eerst nodig had.

HAND BREIERS: Om de juiste steekverhouding te kunnen vinden moet u 40 steken opzetten en 40 naalden breien.
Stoom uw proeflap licht.

Voor het proeflapje… U meet 20 steken en 20 naalden. Meet de breedte en de hoogte met het centimeter meetlint.
VOORBEELD: De breedte over 20 steken is 15.6 cm. Deel de 20 steken door de 15.6 cm breedte (een rekenmachine zal gemakkelijk zijn). 20 : 15.6 = 1.282. Vermenigvuldig met 10 (verschuif de punt 1 plaats naar rechts) en u krijgt 12.8. Dit zijn de aantal steken per 10 cm., die u in de RKC1000E kunt intikken.

Voor het proeflapje… U meet 20 naalden. Meet de hoogte met het centimeter meetlint.
VOORBEELD: De hoogte van uw breiwerk is 14 centimeter over 20 naalden. Deel de 20 naalden door de 14 cm hoogte (een rekenmachine zal gemakkelijk zijn) 20 naalden : 14 centimeters = 1.4285. Vermenigvuldig met 10 (verschuif de punt 1 plaats naar rechts) en u krijgt 14.3. Dit zijn de aantal toeren per 10 cm., die u in de RKC1000E kunt intikken.

Wij raden u aan de handleiding van de RKC1000E goed te lezen en de instructies op te volgen, zodat u kunt zien wat er gebeurt. Ga niet te snel van de ene stap naar de andere. Laat de computer zijn werk doen en wacht tot de uitkomst te lezen is op het output vak. Als een stap voltooid is, verschijnt er altijd 1 regel met ****. Daarna kunt u verder gaan met de volgende stap. Vergeet niet, dat u het breien ook niet in één dag hebt geleerd. Neem er de tijd voor. En probeer elke stap die u maakt te begrijpen, voordat u naar de volgende gaat. Voordat u het weet bent u een expert in het maken van goede passende modellen binnen een fractie van de tijd die u eerst nodig had.


Inhoud

  • Introductie
  • Inhoud
  • Functies
  • De Emulator
  • Betekenis van Mode
  • Hoe selecteer ik de Mode
    • Gelijkmatig meerderen of minderen van steken en/of toeren.
    • Schuine Lijn (Het aantal steken is hoger dan het aantal toeren).
    • Schuine Lijn (Het aantal steken is lager dan het aantal toeren).
    • Gebogen Lijn (meerderen).
    • Gebogen Lijn (minderen).
    • Standaard Mouw Kop
    • Rechte Lijn.
  • Hoe werkt het
  • Fouten
  • Gedetailleerde uitleg van elke Mode
    • Ingave Proeflap
    • Achterpand
    • Voorpand mouwloos vest
    • Mouw
  • Voor gevorderden
    • Blouse met Franse Mouwen
    • Diverse schuine vormingen
    • Hals Boord - Mouw Boord
    • Gerende Rok
    • Verkorte Toeren Breien
    • Gecombineerde Gebogen Lijnen
    • Pof Mouwkop
    • Capuchon
    • Steken ophalen van de Halslijn
    • Lengte van de Schuine Lijn
    • Raglan Mouw
    • Vleermuis Mouw & U-vormige hals
    • Ronde Pas
    • Ronde Pas met schouder


Functies

  1. AAN-UIT TOETS

  2. MODE TOETSEN
    Deze toetsen staan voor de verschillende Modes die gebruikt worden voor het vormgeven van de schouders, figuurnaden, mouwen enz. Als u op een specifieke MODE toets klikt, zal de RCK1000E de instructies, die u heeft ingegeven, voor u berekenen.

  3. CIJFER TOETSEN
    De cijfer toetsen worden gebruikt om de maten, toeren of steken in te voeren. Als u een verkeerde waarde intikt, kunt u de C toets gebruiken om de foute waarde te verwijderen. Daarna kunt u de goede waarde intikken.

  4. DIGITAAL DISPLAY
    In dit venster kunt u de waardes zien die u heeft ingetikt en of ze juist zijn.

  5. PROEFLAP TOETSEN
    Als u de getallen van uw proeflap heeft ingetikt, de "S" voor steken en de "T" voor toeren, zal de RKC1000E deze onthouden, totdat u ze verwijdert of op de "UIT" toets klikt.

  6. MATEN TOETSEN
    Deze toetsen worden gebruikt om de waarden in te voeren voor "X", "Y", of "Z" voor de Modes A tot en met N.

  7. BOOG LENGTE TOETS
    Met deze toets kunt u de lengte van de gebogen lijn van mouwkoppen, armsgaten, halzen, enz. laten berekenen. Deze toets wordt alleen gebruikt voor de Modes G, H, I en J

  8. PRINTER TOETS & PRINTER
    Wanneer u de vereiste waarden in de goede volgorde ingetikt heeft, zullen ze in het output vak aan de rechterkant verschijnen. Klik dan op de "P" toets.(de toets om de lengte van de gebogen lijn in cm. te berekenen) Deze toets kunt u alleen gebruiken voor de Modes G, H, I en J. Deze modes hebben allemaal gebogen lijnen die ontstaan door minderen of meerderen. Klik dan op de [image] toets en de RKC1000E zal alle minderingen of meerderingen laten zien in het output vak.

  9. LINKER AC TOETS (Inclusief proeflapgegevens)
    Maak alle input gegevens leeg.

  10. RECHTER AC TOETS (Uitgezonderd de proeflapgegevens)
    Maak alle input gegevens leeg, behalve proeflap gegevens.

  11. KEUZERONDJES
    De rondjes in de keuzerondjes geven de volgorde van de handelingen aan.

  12. PF TOETS
    Als u op deze toets klikt verschijnt er in het output vak 1 lege regel.


De Emulator

Op bovenstaand plaatje ziet u het hoofdscherm van de RKC1000 Emulator.

De toetsen op het RKC1000 apparaat zijn knoppen geworden. De aan/uit schakelaar is ook een knop geworden. Het opschrift van de knop laat u zien wat er zal gebeuren als u erop drukt. De lampjes zijn keuzerondjes geworden die knipperen als het lampje zou hebben geknipperd. Een meer-regelig tekst vak dat de berekende gegevens laat zien vervangt de printer.

Als de RKC1000 Emulator start, zult u een piep horen, zoals dat ook gebeurt met een RKC1000 apparaat. U hoort ook een piep na het indrukken van een toets (druk op een knop). U kunt de piep configureren via het menu Extra.

De RKC1000 Emulator begeleidt u door het proces op dezelfde manier als het RKC1000 apparaat: eerst zal het Gauge lampje (keuzerondje) knipperen. Nadat u de proeflapgegevens hebt ingegeven, zal het Mode lampje gaan knipperen en kunt u op een van de Mode knoppen (A-N) drukken. Afhankelijk van de gekozen Mode zal een of meerdere van de drie M/T, Booglengte en Print knipperen.
U kunt helemaal van voor af aan beginnen door op de linker AC knop te drukken. U kunt weer bij Mode selectie beginnen door op de rechter AC knop te drukken. Als u op de rechter AC knop drukt, blijven uw proeflap gegevens behouden.

Een meer-regelig tekst vak emuleert de printer van het RKC1000 apparaat. Gegevens die naar de printer gestuurd zouden worden, worden in dit tekst vak geplaatst. Met de PF knop kunt u een lege regel aan het meer-regelig tekst vak toevoegen. Er zijn 2 manieren om de gegevens in het meer-regelig tekst vak beschikbaar te maken voor de buitenwereld:
  1. Druk op de Print knop en de gegevens worden afgedrukt op de printer van uw keuze.
  2. Selecteer de gegevens in het meer-regelig tekst vak en kopieer de gegevens naar het Windows klembord. U kunt de gegevens nu in uw favoriete tekstverwerker plakken.

Er zijn drie grote verschillen in de afgedrukte gegevens van de RKC1000 Emulator:

  1. Het lettertype kan veranderd worden
  2. De output is gepagineerd
  3. U kunt een kop en/of voet tekst aan iedere pagina toevoegen
Op het menu Help vindt u een item om de on-line help (dit bestand) te starten, een item om RKC1000E te registreren en Over... waarmee u de versie van de RKC1000 Emulator kunt opvragen.

Sommige dialogen hebben een vraagteken naast het kruis in de rechter bovenhoek. Het vraagteken activeert de contextgevoelige help. Als u op het vraagteken klikt, verandert de muisaanwijzer in een vraagteken. Klik op een onderdeel van de dialoog waar u iets over wilt weten en de contextgevoelige help wordt getoond. Het indrukken van een toets of muisknop be-eindigt de contextgevoelige help en de muisaanwijzer neemt zijn normale vorm weer aan.

Menu Extra

Er zijn drie items op het menu Extra:
1. Lettertype:

Met deze functie kunt u het lettertype van het meer-regelig tekst vak aanpassen. De lettertypes waaruit u kunt kiezen hebben allemaal een vaste tekenafstand. Dit is gedaan om de kolommen in stand te houden. Het geselecteerde lettertype wordt ook gebruikt als u de Druk af knop gebruikt. Als u grotere tekens op uw afdruk wilt hebben, kies dan een hogere waarde voor grootte. Het kan gebeuren dat de tekst op regel basis niet langer in het meer-regelige tekst vak past. De gegevens vloeien dan door naar de volgende regel. Als u afdrukt of kopieert, wordt de originele regelstructuur hersteld.
HINT: voer uw berekening uit met een klein lettertype. Als u alles klaar hebt, schakel dan over op een groter lettertype, druk de gegevens af en schakel terug naar het kleinere lettertype.

2. Geluiden:

Met deze functie kunt u het geluid configureren dat u hoort als u een knop indrukt. De geluiden waaruit u kunt kiezen zijn standaard Windows geluiden. De geluiden zelf kunnen via het Configuratiescherm ingesteld worden, behalve uiteraard "Geen Geluid"

3. Kop & Voet tekst

Bovenstaande dialoog toont de huidige configuratie van de kop en voet tekst. U kunt willekeurige tekst in beide velden ingeven. Er zijn drie termen die u kunt gebruiken:
&[date] : vervanger voor de datum van vandaag
&[time] : vervanger voor de huidige tijd
&[page] : vervanger voor pagina nummer
De kop en voet tekst worden afgedrukt in hetzelfde lettertype als de rest van de gegevens.

Help menu

Er zijn drie items op het menu Help:
1. Inhoud:
Deze functie toont het on-line helpbestand beginnend met de Inhoud pagina.

2. Registreer:
Als u RKC1000 Emulator hebt gekocht, kunt u deze activeren. Vraag om een registratie-code via email. Geef de postcode en het huisnummer op die u wilt gebruiken in onderstaande velden.

Type, na ontvangst van de registratie-code, de drie velden zoals aangegeven in de registratie-email en druk op OK.

3. Over:


De betekenis van Mode


Hoe kunt u Mode selecteren

Let op dat de eenheden van de waardes verschillend zijn:

A, B & M - Steken of Toeren

C, D, E, F, G, H, I, J, K, L & N - cm

Trapsgewijze vormen, zoals getoond bij Mode C tot en met J, laten het begin en einde zien van de meerdering of mindering.

HET VERDELEN VAN DE STEKEN OF DE TOEREN, voor minderen en meerderen

Ronde Pas, Delen aan elkaar, etc.
Gebruik de GROOTSTE waarde, of steken of toeren, voor "X". Gebruik de KLEINSTE waarde voor "Y". Geef de waardes in. "X" is MINDER dan twee keer "Y".
Plooien, etc.
Zelfde als A maar "X" is MEER dan twee keer "Y".

SCHUINE LIJN (Het aantal steken is hoger dan het aantal toeren)

Schouder, etc.
Steken zijn "X"
Toeren zijn "Y"
Breng de waardes in cm in.
Figuurnaden, etc.
Zelfde als C.
(Kijk op deze pagina voor het verschil tussen C en D)

SCHUINE LIJN (Het aantal steken is lager dan het aantal toeren)

Mouw vorm, etc.
Steken zijn "X"
Toeren zijn "Y"
Breng de waardes in cm in
V-Hals, etc.
Zelfde als E.
(Kijk op deze pagina voor het verschil tussen E en F)

GEBOGEN LIJNEN

Algemene uitleg voor Modes G, H, I en J.

Steken zijn "X" (in cm)
Toeren zijn "Y" (in cm)
Voor een lijn, die anders is dan de STANDAARD GEBOGEN LIJN, hebt u 'Z' nodig. U geeft bij 'Z' de AFSTAND (in cm) in vanaf de rechte lijn tot de gebogen lijn.
Druk op de 'P' toets om de lengte van de GEBOGEN LIJN in het Outputvak te tonen.
Druk op de Print toets om de vorming van de GEBOGEN LIJN in het Outputvak te tonen.

GEBOGEN LIJN (Minderen)

Armsgat, Halslijn, etc.
Zie algemene uitleg G,H,I,J.
Mouw Kop, etc.
Zie algemene uitleg G,H,I,J.

GEBOGEN LIJN (Meerderen)

Vleermuis Mouw, etc.
Zie algemene uitleg G,H,I,J.
Gebogen Lijn
Zie algemene uitleg G,H,I,J.

STANDAARD MOUW KOP
Standaard mouw kop
"X" is Mouw wijdte bij de onderarm (Let op: gebruik de helft van de maat).
"Y" is Mouw Kop lengte.
De lengte van de Mouw Kop wordt automatisch afgedrukt als "T".
De vorming van de Mouw Kop wordt eveneens automatisch afgedrukt.
U hebt een "Z" maat nodig die verschilt van de "Z" maat die u gebruikt voor Mode G, H, I, J.
Gebruik MODE L: de RECHTE LIJN PLUS de GEBOGEN LIJN. Kijk op deze pagina.
Mouw kop lengte of mouw breedte.
"X" is de wijdte van de onderarm (l/2 slechts).
"Z" is ARMSGAT maat. Geef de maten in cm in en "Y" wordt voor u afgedrukt.
"Y" is LENGTE van de mouw kop.
"Z" is ARMSGAT maat. Geef de maten in cm in en "X" wordt voor u afgedrukt.

Rechte Lijn

Maten
"X" is aantal steken.
"Y" is aantal toeren.
Maten van steken en toeren worden afgedrukt in cm.
Steken en Toeren.
Geef de maat voor steken in cm in voor "X". Het aantal steken wordt afgedrukt.
Geef de maat voor toeren in cm in voor "Y". Het aantal toeren wordt afgedrukt.


Hoe werkt het

Voorbeeld

De knipperende stipjes in de keuze rondjes zullen u naar de volgende stap brengen.

Als u op een verkeerde toets drukt zal het niet werken.

*PROEFLAP*
14 Steken 18 Toeren

UIT AAN KNOP

Met deze toets kunt u de emulatie UIT en AAN zetten. Het keuzerondje bij Gauge knippert en [image] verschijnt in het digitale display.

LET OP
* Als UIT op de AAN-UIT knop staat en de [image] verschijnt in het digitale display, dan loopt de emulatie.

INGAVE PROEFLAPGEGEVENS

Klik op de cijfers 1 en 4 en klik dan op “S” in het venster van "GAUGE". Klik op de cijfers 1 en 8 en klik dan op de "T" in het venster van "GAUGE".

Vergeet niet op het digitale display te kijken of u op de goede cijfers heeft geklikt.

MERK OP

De cijfers moeten EERST worden aangeklikt, daarna de toetsen in het venster van "Gauge". Als u eerst op de toetsen in het venster van "Gauge" klikt en pas daarna op de cijfers, verschijnt er in het digitale display een “E”. Klik dan op de linker AC knop (inclusief de proeflap gegevens) en alles verdwijnt. Begin opnieuw.

De steken en toeren die bij alle instructies worden gebruikt, zijn uitsluitend voor deze instructies bedoeld. U wordt ge-acht de steken en toeren van uw eigen proeflap te gebruiken.

MODE - INGAVE

Als u de juiste waardes voor de proeflap heeft ingevoerd, gaat het keuzerondje bij Mode knipperen.

Volgende stap – Klik de Mode aan die u wilt, als voorbeeld hebben wij genomen Mode "G" voor de halslijn (of armsgat).
De letter van de gekozen Mode wordt nu getoond in het Output vak aan de rechterkant.

MERK OP
Mocht u de verkeerde waardes hebben ingevoerd, klik dan op de rechter "AC" knop (uitgezonderd proeflap gegevens) klik dan op de juiste waardes.

MATEN - INVOER

Het keuzerondje knippert nu bij “M/T”. Klik op het cijfer 5 en dan in het venster "M/T" op de "X" toets. Klik op het cijfer 8 en dan bij M/T op de "Y" toets.
In het Output vak kunt u de ingevoerde maten in cm zien.
3 keuzerondjes knipperen nu.

Klik nu op de "P" toets en het aantal steken en toeren komt in het Outputvak te staan.

P 0 T
T 9.8 cm

"T" is de lengte van de boog voor de Halslijn.

Na deze stap zullen de keuzerondjes blijven knipperen bij "Booglengte" en "Print".

Klik op de [image] Toets en de minderingen en het aantal toeren voor de halslijn (of armsgat) worden getoond in het Output vak.

MERK OP
Modes H, I en J volgen allemaal dezelfde procedure als Mode-G.

PRINTER

Klik op de [image] Toets van het Print venster.
Waardes voor het minderen van steken zullen hierna in het Output vak komen. Voor de Modes A, B, C, D, E, F, K, L, M en N, hoeft u niet te klikken op de Print [image] Toets.
De waardes zullen automatisch in het Output vak verschijnen.

    *GAUGE*

      S=   14.0/10cm
      T=   18.0/10cm

    ****************

    * 1* MODE G

    (X)=   5.0cm
    (Y)=   8.0cm

     X=   5.0cm   7S
     Y=   7.8cm  14T

         P=   0 T
         T=   9.8 cm

          T        S
          1   2-   5
          3   2-   3
          5   1-   2
          7   1-   1
          9   0    1
         11   1-   0
         13   0    0
         14

    ****************
De cijfers die onder de T staan geven de toeren aan. De cijfers daarnaast zijn de steken die geminderd worden en onder de letter S staan de steken die nog geminderd MOETEN worden..

Voorbeeld: De eerste regel moet als volgt gelezen worden.

"Bij de eerste regel, minder 2 steken en laat 5 steken over."

MERK OP
*als "E" (FOUT ?) in het digitale display verschijnt, lees dan deze pagina aandachtig en begin opnieuw.


Fouten

WAT IS FOUT?

    * 1* MODE A

    X=  21 S/T
    Y=  35 S/T
     FOUT ?

    ****************
MODE-A en B

Er wordt aangenomen, dat u een hogere waarde voor de "X" invoert, dan de waarde voor de "Y". Als u de waarde niet correct invoert, verschijnt er in het Output vak het woord "FOUT?" en [image] in het Digitale display. Klik op de Rechter AC toets (behalve proeflap gegevens) en begin dan opnieuw met de Mode toets

    * 1* MODE C

    (X)=   5.0cm
    (Y)=  20.0cm

     X=   5.0cm   7S
     Y=  20.0cm  36T

     FOUT ?

    ****************
MODE-C en D

Als de waarde voor steken (cm) hoger is dan de waarde voor toeren, moet deze in “X” ingegeven worden en de waarde voor toeren in “Y”. Als u de waardes andersom ingeeft, zal in het Output vak het woord ”FOUT?” verschijnen. “FOUT?” kan gecorrigeerd worden, zoals hierboven beschreven.

    * 1* MODE E

    (X)=  13.0cm
    (Y)=   7.0cm

     X=  12.9cm  18S
     Y=   7.8cm  14T

     FOUT ?

    ****************
MODE-E en F

Als de waarde van steken (cm) - lager is dan de waarde van de toeren, moet deze in “X” worden ingegeven.
"FOUT?" kan op dezelfde manier gecorrigeerd worden.


Details van elke Mode

Experimenteer met de verschillende Modes, totdat u door en door vertrouwd bent met de werking van de RKC1000E.

<Symbolen>
- | Mode Toets in het Mode Venster
 | Invoeren van de waardes
 | Steek Toets & Toer Toets
 | Maat Toetsen
 | P Toets van het T venster
 | Printer Toets
 | Computer aan het werk

1. KNOP AAN (zie deze bladzijde)

2. INGAVE PROEFLAP (zie deze bladzijde)

    *GAUGE*

      S=   14.0/10cm
      T=   18.0/10cm

    ****************

3. BEGIN MET HET RUGPAND

(1) Gebruik Mode-N, voer 46 cm in. (wijdte) En het aantal steken dat u nodig heeft komt in het Output vak.

TOETSVOLGORDE

    * 1* MODE N

    (X)=  46.0cm

     X=  45.7cm  64S

    ****************
<Correctie>

X = 46 cm -> 45.7 cm

Merk op, dat "Correctie" betekent, dat de computer automatisch maten, steken of toeren aanpast om redelijke vorming mogelijk te maken.

(2) Het aantal toeren voor de onderarm, (Gebruik Mode - N) Voer 25 cm in. (lengte) en de toeren zullen worden getoond in het Output vak.

TOETSVOLGORDE

    * 2* MODE N

    (Y)=  25.0cm

     Y=  25.6cm  46T

    ****************
<Correctie>

Y= 25 cm -> 25.6 cm

Zelfde als (1)

(3) Zelfde als (2), Vraag het aantal toeren voor 18 cm op, voor de lengte van het armsgat.
(Gebruik MODE - N) 32 toeren is 17.8 cm .

(4) Hoe krijgt u het juiste aantal toeren en steken voor het gebogen deel van het armsgat.(Gebruik MODE - G)

TOETSVOLGORDE

    * 4* MODE G

    (X)=   6.0cm
    (Y)=   6.0cm

     X=   5.7cm   8S
     Y=   6.7cm  12T

         P=   0 T
         T=   9.6 cm

          T        S
          1   3-   5
          3   2-   3
          5   1-   2
          7   1-   1
          9   1-   0
         11   0    0
         12

    ****************
<Correctie>

X= 6.0 cm -> 5.7 cm
Y= 6.0 cm -> 6.7 cm

T (Boog lengte) is 9.6 cm

In de 1e toer , mindert u 3 steken, 5 steken blijven over.
In de 3e toer , mindert u 2 steken, 3 steken blijven over.
In de 5e toer , mindert u 1 steek, 2 steken blijven over.
In de 7e toer , mindert u 1 steek, 1 steek blijft over.
In de 9e toer , mindert u 1 steek, er blijft niets over.
De 11e en de 12e toer zullen zonder mindering gebreid worden.
Als er 2 of meer steken geminderd moeten worden, kant u de steken af aan de kant waar de slede staat. Brei naar de andere kant en kant daar hetzelfde aantal steken af.

MERK OP

* De lengte "T" krijgt u door op de "P" toets te klikken. Deze lengte kan gebruikt worden voor de lengte van de mouw kop. (Kijk op deze bladzijde ).

* Voor "Z" hoeft u geen waarde in te voeren, tenzij u een bijzondere gebogen lijn wilt hebben. De RKC1000E werkt met een standaard armsgat, ongeveer 1/3 van de diepte. (Kijk op deze bladzijde of deze bladzijde).

* Voor de rest van het armsgat (12 cm in het voorbeeld), breit u 20 toeren recht.

BEREKENING
32 toeren [hierboven verkregen bij (3) ] min 12 toeren [hierboven verkregen bij (4)]=20 toeren. De uiteindelijke lengte van het armsgat is dan 20.7 cm (17.8 - 6.7 + 9.6).

(5) SCHOUDERVORMING(Gebruik MODE-C)

TOETSVOLGORDE

    * 5* MODE C

    (X)=   9.5cm
    (Y)=   2.0cm

     X=   9.3cm  13S
     Y=   2.2cm   4T

         T    S
         2-   4-   1
         2-   5-   1
              4

    ****************
<Correctie>

X= 9.5 cm -> 9.3 cm
Y= 2.0 cm -> 2.2 cm

13 steken moeten verdeeld worden over 4 toeren.

Kant 1 maal 4 steken af en brei 2 toeren,
kant 5 steken af en brei 2 toeren.
Er blijven 4 steken over.

(6) VOORHALS (Gebruik MODE-G) breedte van 5 cm, lengte van 8 cm.
De rest, 1/3 van de breedte is, voor het midden van de hals (5 cm).

TOETSVOLGORDE

    * 6* MODE G

    (X)=   5.0cm
    (Y)=   8.0cm

     X=   5.0cm   7S
     Y=   7.8cm  14T

         P=   0 T
         T=   9.8 cm
<Correctie>

X= 5.0 cm -> 5.0 cm
Y= 8.0 cm -> 7.8 cm

7 steken (5 cm) moeten geminderd worden in 14 toeren (7.8 cm)

T (Booglengte) is 9.8 cm

          T        S
          1   2-   5
          3   2-   3
          5   1-   2
          7   1-   1
          9   0    1
         11   1-   0
         13   0    0
         14

    ****************

In de 1e toer, mindert u 2 steken, 5 steken blijven over.
In de 3e toer, mindert u 2 steken, 3 steken blijven over.

...

Brei de 13e en de 14e toer zonder minderingen.

MERK OP
De RKC1000E heeft berekend, dat er aan beide zijden van de hals 7 steken geminderd moeten worden. Trek dit aantal af van de totale halsbreedte en deze steken worden op restgaren gezet of afgekant.

ACHTERHALS Deze is bijna hetzelfde als de voorhals. Gebruik dan ook dezelfde manier van berekenen.

U kunt 2/3 van de steken
in het midden in rust zetten.

TOETSVOLGORDE

    * 7* MODE G

    (X)=   2.5cm
    (Y)=   1.5cm

     X=   2.9cm   4S
     Y=   2.2cm   4T

         P=   0 T
         T=   3.9 cm

          T        S
          1   2-   2
          3   2-   0
          4

    ****************
<Correctie>

X = 2.5 cm -> 2.9 cm
Y = 1.5 cm -> 2.2 cm

Minder 4 steken (2.9 cm) in 4 toeren (2.2 cm).

T (Booglengte) is 3.9 cm

1e toer: Minder 2 steken, 2 steken blijven over.
3e toer: Minder 2 steken.
4e toer: Brei zonder mindering.


Voorpand Vest

4. VOORPAND VEST

Voor opzetten, rechte lijnen, armsgat en schouder vorming,
volg dezelfde procedure als in 3.

*PROEFLAP*
14 Steken 18 Toeren

(1) GEBOGEN LIJN breedte van 5 cm, lengte van 6 cm (Gebruik MODE-J).

TOETSVOLGORDE

    * 1* MODE J

    (X)=   5.0cm
    (Y)=   6.0cm

     X=   5.0cm   7S
     Y=   6.7cm  12T

         P=   0 T
         T=   9.0 cm

          T        S
          1   2+   2
          3   2+   4
          5   1+   5
          7   1+   6
          9   1+   7
         11   0    7
         12

    ****************
<Correctie>

X= 5.0 cm -> 5.0 cm
Y= 6.0 cm -> 6.7 cm

Meerder 7 steken (5 cm) in 12 toeren (6.7 cm).

T (Booglengte) is 9 cm

1e toer : Meerder 2 steken.
3e toer : Meerder 2 steken ; totaal 4 steken.
5e toer : Meerder 1 steek ; totaal 5 steken.
7e toer : Meerder 1 steek ; totaal 6 steken.
9e toer : Meerder 1 steek ; totaal 7 steken.
11e & 12e toer : Geen meerdering.

(2) FIGUURNADEN met een breedte van 11 cm en een hoogte van 3 cm (Gebruik MODE-D).

TOETSVOLGORDE

    * 2* MODE D

    (X)=  11.0cm
    (Y)=   3.0cm

     X=  10.7cm  15S
     Y=   3.3cm   6T

         T    S
         2-   5-   3

    ****************
<CORRECTIE>

X= 11.0 cm -> 10.7 cm
Y= 3.0 cm -> 3.3 cm

Aan de kant tegenover de Breislede, zet u 5 steken in de ruststand. Brei dan 2 toeren. Herhaal dit nog 2 keer. Brei dan over alle steken.

(3) V-HALS breedte van 7 cm, lengte van 17 cm (Gebruik MODE-F)

TOETS VOLGORDE

    * 3* MODE F

    (X)=   7.0cm
    (Y)=  17.0cm

     X=   7.1cm  10S
     Y=  17.8cm  32T

            T S
            3-1-   8
            4-1-   2

    ****************
<Correctie>

X= 7.0 cm -> 7.1 cm
Y= 17.0 cm -> 17.8 cm

Verdeel 10 steken over 32 toeren.

Minder 1 steek elke 3e toer, 8 keer
Minder 1 steek elke 4e toer, 2 keer


Mouw

5. MOUW

Als u de breedte “X” (1/2 breedte van de mouw) weet en de hoogte "Y" van de kop van de mouw wilt weten, dan heeft u de berekening nodig van het armsgat "Z".

BEREKENING (Kijk op deze bladzijde)
Voor armsgat maat "Z"
Armsgat lengte 18 cm = 17.8 cm
Gebogen deel van het armsgat
X 6.0 = 5.7 cm
Y 6.0 = 6.7 cm
T 9.6 cm
17.8 - 6.7 = 11.1 cm
11.1 + 9.6 = 20.7 cm
'Z' is 20.7 cm (armsgat maat)

(1) MOUW VORMING breedte van 4 cm, lengte van 32 cm (Gebruik MODE-E)

TOETSVOLGORDE

    * 1* MODE E

    (X)=   4.0cm
    (Y)=  32.0cm

     X=   4.3cm   6S
     Y=  32.2cm  58T

            T S
            8-1-   4
            9-1-   2
            8-0-   1

    ****************
<Correctie>

X= 4.0 cm -> 4.3 cm
Y= 32.0 cm -> 32.2 cm

Meerder 6 steken in 58 toeren.

Meerder 1 steek elke 8e toer; 4 keer
Meerder 1 steek elke 9e toer; 2 keer
Brei dan 8 toeren recht.

* (Gebruik MODE-L)

    * 1* MODE L

      X=  16.0cm
      Z=  20.7cm

          Y=  13.1cm

    ****************
(a) Als u de hoogte "Y" van de kop van de mouw wilt berekenen, heeft u de breedte "X" (1/2 breedte van de mouw, 16 cm) nodig en de maat van het armsgat “Z”. (20.7 cm).

Hoogte van de kop van de mouw = 13.1 cm "Y"

    * 2* MODE L

      Y=  13.1cm
      Z=  20.7cm

          X=  16.0cm

    ****************
(b) Om de 1/2 breedte van de mouw “X”, te krijgen heeft u de lengte “Y”,13.1 cm en de waarde van “Z”, 20.7, cm nodig.

1/2 Mouw breedte = 16 cm "X".

(2) VORMING VAN DE MOUWKOP (Gebruik MODE-K) X= 16 cm Y= 13.1 cm

TOETSVOLGORDE

    * 3* MODE K

    (X)=  16.0cm
    (Y)=  13.1cm

     X=  15.7cm  22S
     Y=  13.3cm  24T

         T=  22.1 cm

          T        S
          1   3-  19
          3   2-  17
          5   2-  15
          7   1-  14
          9   1-  13
         11   1-  12
         13   0   12
         15   1-  11
         17   1-  10
         19   1-   9
         21   2-   7
         23   2-   5
         24

    ****************
<Correctie>

X= 16 cm -> 15.7 cm
Y= 13.1 cm -> 13.3 cm

Minder 22 steken in 24 Toeren.

T (Boog lengte) is 22.1 cm

In de 1e toer, mindert u 3 steken, 19 steken blijven over.
In de 3e toer, mindert u 2 steken, 17 steken blijven over.

.
.
.
.
Brei de 24e toer zonder steken te minderen.

MERK OP
* RKC1000E geeft u de berekening van een standaard Mouw Kop. Wanneer u een bijzondere mouwkop wilt maken, zoals een “Geplooide mouw kop”, heeft u een combinatie van verschillende Modes nodig.

TOETSVOLGORDE
Om de afmeting in cm. te bekijken van steken of toeren, kunt u de Mode M gebruiken. Dit wordt gebruikt, als u de precieze maat wilt weten van een patroon, vooral als de delen gelijk moeten zijn.
Bij voorbeeld: de 5 steken die u wilt minderen, zullen 3.6 cm zijn.

    * 4* MODE M

          X=   5 S

           =   3.6cm

    ****************

Aan de hand van bovenstaande instructies kunt u de Modes van de RKC1000E gebruiken voor elke basis vorming voor elk kledingstuk.


Voor Gevorderden

Technieken voor gevorderden met betrekking tot de toepassing van de diverse Modes.

Alle instructies die nu komen laten u zien, hoe u verschillende Modes kunt gebruiken, om een gebreid model te maken dat verschillende vormingen bevat.


BLOUSE MET FRANSE MOUWEN

MODE-F
TOETSVOLGORDE
(EENHEID cm)

    * 1* MODE F

    (X)=   3.0cm
    (Y)=  28.0cm

     X=   2.9cm   4S
     Y=  27.8cm  50T

            T S
           12-1-   2
           13-1-   2

    ****************
MODE-D
TOETSVOLGORDE
(EENHEID cm)

    * 2* MODE D

    (X)=  13.0cm
    (Y)=   2.0cm

     X=  12.9cm  18S
     Y=   2.2cm   4T

         T    S
         2-   9-   2

    ****************
Brei een paar toeren recht. Meerder steken zoals de instructies u laten zien en nadat de laatste steek is gemeerderd, breit u recht verder. Gebruik VERKORTE TOEREN voor het vormen van de schouder. Zet elke 2de toer 9 steken in ruststand; herhaal dit twee keer.


VERSCHILLENDE SCHUINE VORMEN

Het aantal toeren is hoger dan het aantal steken.
(1) Als de verticale lijn aan beide kanten vast zit aan horizontale lijnen. | (2) Als de ene kant vast zit aan een horizontale lijn en de andere kant aan een verticale lijn.
Het aantal steken is hoger dan het aantal toeren.
(1) Als de schuine lijn aan beide kanten vast zit aan een verticale lijn. | (2) Als de schuine lijn vast zit aan een horizontale en een verticale lijn.


HALSBOORD - MOUW BOORD

Kijk nog eens op deze bladzijden. U heeft de "T" (booglengte) van de hals lijn nodig, PLUS het middelste gedeelte, dat afgekant is, of op restgaren is gezet

De proeflap gegevens voor steken en toeren van boorden zijn anders dan de proeflap gegevens van de steken en toeren van het model. U moet voor de boordsteek een nieuwe proeflap maken. Voer de nieuwe waardes voor steken en toeren in, als nieuwe proeflap. Als de halsboord uit 2 delen bestaat, moet u ook de maat van beide delen weten.
GEBRUIK MODE N om uit te rekenen hoeveel steken u moet opzetten voor de boord (de boord is namelijk een rechte lijn is).

Waarde van steken is “X”, waarde van toeren is “Y”. Als u de maten in centimeters invoert,
zal de RKC1000E u de waardes geven voor de steken en toeren.

Mouw boorden kunt u op dezelfde manier maken.


A lijn of 4, 6, 8 etc gerende Rok

A LIJN OF GERENDE ROK

U hebt nodig, in centimeters, de gehele wijdte van de rok aan de onderkant en de gehele taille wijdte. Dit deelt u door het aantal rokdelen dat u wenst te breien. Gebruik MODE N om te berekenen hoeveel steken u voor elk deel moet opzetten. Om de minderingen van de zijkanten te berekenen, gebruikt u van een van de delen van de rok, de maat van de onderkant, min de maat van de taille. Deel deze uitkomst door 2 en gebruik dat voor de “X” en voor de “Y” voert u de maat van de lengte in. GEBRUIK MODE E.


VERKORTE TOEREN BREIEN

Voor een geplooide of wijd uitlopende rok, die dwars gebreid wordt

Zie tekening.


COMBINATIE VAN GEBOGEN LIJNEN

GEBRUIK MODE-G & I voor elk deel van de gebogen lijn. Als er een rechte lijn tussen zit, gebruik dan MODE-M voor de verticale lijn en MODE-F voor de schuine lijn.
MODE-G
TOETSVOLGORDE
(Eenheid cm)

 MODE-I
TOETSVOLGORDE
(Eenheid cm)

Gebruik MODE-H en G voor elk deel van de gebogen lijn.
MODE-H
TOETSVOLGORDE
(Eenheid cm)

 MODE-G
TOETSVOLGORDE
(Eenheid cm)


POF MOUWKOP

Als alternatief voor MODE-K, verdeelt u deze mouwkop in 2 delen en gebruikt u MODE-G en H.
MODE-G
TOETSVOLGORDE
(Eenheid cm)

 MODE-H
TOETSVOLGORDE
(Eenheid cm)


CAPUCHON

Verdeel de capuchon in delen.
MODE-D
TOETSVOLGORDE
(Eenheid cm)

 MODE-F
TOETSVOLGORDE
(Eenheid cm)

 MODE-H
TOETSVOLGORDE
(Eenheid cm)


Steken opnemen

DE STEKEN VAN EEN HALS OPNEMEN

Gebruik MODE-G en voer de volgende getallen in: 5.5 cm voor "X", 8 cm voor "Y" en 1.5 cm voor "Z". Klik op de "P" toets in het Booglengte venster en u krijgt in het Output vak de booglengte te zien. (T=10.2 cm). Klik op de Rechter AC toets (behalve proeflap gegevens) om terug te keren naar Mode selectie.

Gebruik MODE-N om het aantal steken uit te rekenen van de halve hals wijdte van het voorpand. De maat die u moet intikken is, 12.7 cm ( 10.2 van de booglengte en nog 2.5 cm van het middelste rechte stukje van de halve hals). Tik het getal 12.7 in voor "X" en u krijgt in het Output vak het aantal steken van de halve halswijdte te zien.

T=10.2cm
(Halve Hals lijn) = 10.2 + 2.5 = 12.7 cm
MODE-N wordt 12.7 cm = 18S


LENGTE VAN EEN SCHUINE LIJN

Gebruik MODE-G of MODE-J

Voer 8 cm in voor “X”, 15 cm voor “Y” en 0.1 voor “Z”. Klik op de “P” toets.

T=17.8cm

MODE-G en J worden gebruikt voor gebogen lijnen. Als u 0.1 cm invoert, wordt de schuine lijn die u hebben wilt, iets gevormd en is dan niet zo recht. Dit is voor een V hals veel mooier.


RAGLAN MOUW

Voor de schuine lijn van de raglan, gebruikt u Mode-E. Voor de hals, gebruikt u Mode-G en voor de opzet, Mode-N.
MODE-N TOETSVOLGORDE (Eenheid cm) | MODE-N TOETSVOLGORDE (Eenheid cm) | MODE-E TOETSVOLGORDE (Eenheid cm)
MODE-E TOETSVOLGORDE (Eenheid cm) | MODE-G TOETSVOLGORDE (Eenheid cm) |

De lengte van de schuine lijnen van de mouwen, in dit voorbeeld, is hetzelfde als de lengte van de schuine lijnen van het achter en voorpand (een lange en een kortere raglan lijn).
MODE-N TOETSVOLGORDE (Eenheid cm) (37 S) | MODE-N TOETSVOLGORDE (Eenheid cm) (22 S) | MODE-E TOETSVOLGORDE (Eenheid cm)
MODE-G TOETSVOLGORDE (Eenheid cm) | MODE-A TOETSVOLGORDE (Eenheid S/T) |


VLEERMUIS MOUW & U-VORMIGE HALS

Berekening van de verdeling MODE-A (MODE-N [image] [image])

PLOOIEN (Gebruik MODE-B)
(Waarden = S of T) De hoogste waarde moet hoger zijn
dan twee keer de laagste waarde.
Voorbeeld
MODE-B
TOETSVOLGORDE
(Eenheid S/T)

    * 4* MODE B

    X=  64 S/T
    Y=  30 S/T

            S/T
              2x  26
              3x   4

    ****************

2 steken samen breien; 26 keer
3 steken samen breien; 4 keer
Merk op, dat de notatie van de instructies voor MODE-A gelijk is aan de natatie voor MODE-B,
maar dat de betekenis van de instructies anders is.
Gelijkmatig minderen
MODE-N
TOETSVOLGORDE
(Unit cm)

(64 S)
MODE-N
TOETSVOLGORDE
(Eenheid cm)

(57 S)
MODE-A
TOETSVOLGORDE
(Eenheid cm)

    * 1* MODE A

    X=  64 S/T
    Y=  57 S/T

            S/T
              8x   7
              8

    ****************

Minder om de 8 steken 1 steek, 7 keer.

Voor de gebogen lijn van de Vleermuis mouw
MODE-N
TOETSVOLGORDE
(Eenheid cm)
MODE-C
TOETSVOLGORDE
(Eenheid cm)
MODE-I
TOETSVOLGORDE
(Eenheid cm)

    * 2* MODE I

    (X)=  12.0cm
    (Y)=  12.0cm
    (Z)=   2.5cm

     X=  12.1cm  17S
     Y=  12.2cm  22T

          T        S
          1   0    0
          3   1+   1
          5   0    1
          7   1+   2
          9   1+   3
         11   1+   4
         13   1+   5
         15   2+   7
         17   2+   9
         19   2+  11
         21   3+  14
         22

    ****************

Meerder de 3 resterende steken.
U-Hals
MODE-N
TOETSVOLGORDE
(Eenheid cm)
MODE-N
TOETSVOLGORDE
(Eenheid cm)
MODE-G
TOETSVOLGORDE
(Eenheid cm)

Klik op P Toets.

    * 3* MODE G

    (X)=   5.5cm
    (Y)=   6.5cm
    (Z)=   1.5cm

     X=   5.7cm   8S
     Y=   6.7cm  12T

         P=   0 T
         T=   9.4 cm

          T        S
          1   2-   6
          3   3-   3
          5   1-   2
          7   1-   1
          9   1-   0
         11   0    0
         12

    ****************


RONDE PAS

In dit voorbeeld worden elke 3.3 cm in de hoogte, de steken verminderd.

Om de berekening te kunnen maken, gebruikt u een ¼ cirkel van de Pas. Als u deze heeft berekend, vermenigvuldigt u de uitkomst met 4 om het totale aantal steken te krijgen voor de hele cirkel van de Pas. Echter, als u gaat breien, gebruikt u de helft van het aantal steken van de hele Pas (a = 244 steken : 2 = 122 steken)

Om de hoogte van de banen van de pas te vinden gebruikt u Mode N en tikt 3.3 cm in voor de "Y". U ziet dan in het Output vak 6 toeren. In dit voorbeeld zijn alle banen die samen de Pas vormen, elk 3.3 cm (6 toeren) hoog. Gebruik Mode G en tik in 28 cm voor "X" en 28 cm voor "Y". Klik dan op de "P" toets en u ziet in het Output vak de booglengte die 43.6 cm is voor LIJN a. Voor lijn b, tikt u METEEN HIERNA, de toeren in van de afstand van lijn a tot lijn b, 6 toeren. (KLIK NIET EERST OP MODE). En klik weer op de "P" toets die de afmeting "T" van de volgende baan in het Output vak zet. Voor lijn c tikt u 12 toeren in voor "Y" (6 meer dan lijn b) en klik op "P", tik dan 18 in voor "Y" (6 toeren meer dan lijn c) en klik op "P" enz.

VOORBEELD |  | GEBOGEN LIJN b GEBOGEN LIJN c
 | Ga op deze manier door tot en met Lijn g. Elke keer voegt u 6 toeren toe en daarna klikt u op "P", om de maten in centimeters in het Output vak te krijgen. Deze gegevens hebt u later nodig.

    * 1* MODE A

    X= 244 S/T
    Y= 216 S/T

            S/T
              8x  16
              9x  12
              8

    ****************

    * 2* MODE A

    X= 216 S/T
    Y= 184 S/T

            S/T
              6x  14
              7x  18
              6

    ****************
Na berekening van de T lengtes (deze bladzijde) drukt u op de rechter AC knop (uitgezonderd proeflap).
Gebruik Mode N en zet alle maten (centimeters) van alle banen, a, b, c, d, e, f, g om in steken. Deze gegevens hebt u later nodig.

Vermenigvuldig IEDERE SET STEKEN met 4 om het aantal steken per baan te krijgen voor een hele cirkel. Voor een halve cirkel vermenigvuldigt u met 2.

Gebruik Mode A en voer het getal voor het grootste aantal steken in voor "X" en het getal voor het kleinste aantal steken in "Y"
VOORBEELD:
 | TOETSEN | BOOG | X | 4X TOTAAL ST | HOE BEREKENEN WE DE
 |  | LENGTE | STEKEN | VAN CIRKEL | MINDERING VAN STEKEN
a |  | 43.6 cm | 61S | 244S | 8x16 9x12 8 Minder 16 keer 1 steek iedere 8ste steek, 12 keer iedere 9de steek, 8 steken over aan het eind. Wissel tussen de steekminderingen voor zover nodig; hiermee verdeelt u ze gelijkmatig over de volle breedte van het breiwerk.
b |  | 38.4 cm | 54S | 216S | 6x14 7x18 6 14 keer iedere 6de steek, 18 keer iedere 7de steek, 6 steken over aan het eind.
c |  | 33.2 cm | 46S | 184S | 6x18 7x10 6 18 keer iedere 6de steek, 10 keer iedere 7de steek, 6 steken over aan het eind.
d |  | 28.0 cm | 39S | 156S | 5x17 6x11 5 17 keer iedere 5de steek, 11 keer iedere 6de steek, 5 steken over aan het eind.
e |  | 22.8 cm | 32S | 128S | 4x16 5x12 4 16 keer iedere 4de steek, 12 keer iedere 5de steek, 4 steken over aan het eind.
f |  | 17.5 cm | 25S | 100S | 3x31 4x1 3 31 keer iedere 3de steek, 1 keer iedere 4de steek, 3 steken over aan het eind.
g |  | 12.3 cm | 17S | 68S |


Rond Pas met Schouder VOrming

RONDE PAS MET SCHOUDER VORMING

(a)Gebruik MODE-G
TOETSVOLGORDE
(Eenheid cm)

Klik op de P toets

T in Output vak(36.8 cm)

Klik op de Rechter AC toets
(Uitgezonderd Proeflap)

Gebruik MODE-N
TOETSVOLGORDE
(Eenheid cm)

 (b)Gebruik MODE-G
TOETSVOLGORDE
(Eenheid cm)

Klik op de P toets

T in Output vak(30.5 cm)

Klik op de Rechter AC toets
(Uitgezonderd Proeflap)

Gebruik MODE-N
TOETSVOLGORDE
(Eenheid cm)

 HERHAAL het berekenen van a en b, net zo voor c, d, en e. Pas wel de maatgegevens aan. Eerst wordt de Booglengte in cm uitgerekend, daarna wordt de Booglengte in steken uitgerekend. Er zijn steeds 2 berekeningen nodig. Mode-G en Mode-N.

Voor de complete cirkel vermenigvuldigt u het aantal steken met 4.

Gebruik MODE-A
TOETSVOLGORDE
(Eenheid S/R)

grootste aantal steken voor X
kleinste aantal steken voor Y

HERHAAL bovenstaande voor elke baan.

MERK OP

Als u wilt werken met de halve ronde pas (in plaats van de hele Pas), vergeet dan niet twee keer het stekenaantal te nemen. Gebruik dan MODE–A, op dezelfde manier als hierboven is uitgelegd.

Deze methode van steken minderen, kan gebruikt worden voor alle ronde vormen, zoals een rond kussen, ronde tassen, enz.


.topic 1
Zet Brei Computer Emulator aan of uit.

.topic 1000
Mode A : Ronde pas, Delen aan elkaar, etc.

Gebruik de GROOTSTE waarde, of steken of toeren, voor "X".

Gebruik de KLEINSTE waarde voor "Y".

Geef de waardes in.

"X" is MINDER dan twee keer "Y".

.topic 1001
Mode B : Plooien, etc.

Gebruik de GROOTSTE waarde, of steken of toeren, voor "X".

Gebruik de KLEINSTE waarde voor "Y".

Geef de waardes in.

"X" is MEER dan twee keer "Y".

.topic 1002
Mode C : Schouder, etc.

Steken zijn "X".

Toeren zijn "Y".

Geef de waardes in cm in.

.topic 1003
Mode D : Figuurnaden, etc.

Steken zijn "X".

Toeren zijn "Y".

Geef de waardes in cm in.

.topic 1004
Mode E : Mouw vorm, etc.

Steken zijn "X".

Toeren zijn "Y".

Geef de waardes in cm in.

.topic 1005
Mode F : V-Hals, etc.

Steken zijn "X".

Toeren zijn "Y".

Geef de waardes in cm in.

.topic 1006
Mode G : Armsgat, Halslijn, etc.

Steken zijn "X".

Toeren zijn "Y".

Voor een lijn, die anders is dan de STANDAARD GEBOGEN LIJN, hebt u 'Z' nodig.

U geeft bij 'Z' de AFSTAND (in cm) in vanaf de rechte lijn tot de gebogen lijn.

Druk op de 'P' toets om de lengte van de GEBOGEN LIJN in het Outputvak te tonen.

Druk op de Print toets om de vorming van de GEBOGEN LIJN in het Outputvak te tonen.

.topic 1007
Mode H : Mouw Kop, etc.

Steken zijn "X".

Toeren zijn "Y".

Voor een lijn, die anders is dan de STANDAARD GEBOGEN LIJN, hebt u 'Z' nodig.

U geeft bij 'Z' de AFSTAND (in cm) in vanaf de rechte lijn tot de gebogen lijn.

Druk op de 'P' toets om de lengte van de GEBOGEN LIJN in het Outputvak te tonen.

Druk op de Print toets om de vorming van de GEBOGEN LIJN in het Outputvak te tonen.

.topic 1008
Mode I : Vleermuis Mouw, etc.

Steken zijn "X".

Toeren zijn "Y".

Voor een lijn, die anders is dan de STANDAARD GEBOGEN LIJN, hebt u 'Z' nodig.

U geeft bij 'Z' de AFSTAND (in cm) in vanaf de rechte lijn tot de gebogen lijn.

Druk op de 'P' toets om de lengte van de GEBOGEN LIJN in het Outputvak te tonen.

Druk op de Print toets om de vorming van de GEBOGEN LIJN in het Outputvak te tonen.

.topic 1009
Mode J : Gebogen zijde

Steken zijn "X".

Toeren zijn "Y".

Voor een lijn, die anders is dan de STANDAARD GEBOGEN LIJN, hebt u 'Z' nodig.

U geeft bij 'Z' de AFSTAND (in cm) in vanaf de rechte lijn tot de gebogen lijn.

Druk op de 'P' toets om de lengte van de GEBOGEN LIJN in het Outputvak te tonen.

Druk op de Print toets om de vorming van de GEBOGEN LIJN in het Outputvak te tonen.

.topic 1010
Mode K : Standaard Mouw Kop

"X" is Mouw wijdte bij de onderarm (Let op: gebruik de helft van de maat).

"Y" is Mouw Kop lengte.

De lengte van de Mouw Kop wordt automatisch afgedrukt als "T".

De vorming van de Mouw Kop wordt eveneens automatisch afgedrukt.

.topic 1011
Mode L

U hebt een "Z" maat nodig die verschilt van de "Z" maat die u gebruikt voor Mode G, H, I, J.

Gebruik MODE L: de lengte van de RECHTE LIJN PLUS de GEBOGEN LIJN.("Z")

Mouw Kop lengte of Mouw wijdte.

"X" is wijdte bij de onderarm (slechts 1/2).

"Z" is ARMSGAT maat. Geef de maten in cm in en "Y" wordt voor u afgedrukt.

"Y" is LENGTE van de mouw kop.

"Z" is ARMSGAT maat. Geef de maten in cm in en "X" wordt voor u afgedrukt.

.topic 1012
Mode M : Maten

"X" is aantal steken.

"Y" is aantal toeren.

Maten van steken en toeren worden afgedrukt in cm.

.topic 1013
Mode N : Steken en Toeren

Geef de maat voor steken in cm in voor "X". Het aantal steken wordt afgedrukt.

Geef de maat voor toeren in cm in voor "Y". Het aantal toeren wordt afgedrukt.

.topic 1014
Geef het cijfer 1 in

.topic 1015
Geef het cijfer 2 in

.topic 1016
Geef het cijfer 3 in

.topic 1017
Geef het cijfer 4 in

.topic 1018
Geef het cijfer 5 in

.topic 1019
Geef het cijfer 6 in

.topic 1020
Geef het cijfer 7 in

.topic 1021
Geef het cijfer 8 in

.topic 1022
Geef het cijfer 9 in

.topic 1023
Geef het cijfer 0 in

.topic 1024
Geef de decimale punt in

.topic 1025
Maak veld leeg

.topic 1026
S: Steken knop

.topic 1027
T: Toeren knop

.topic 1028
X: Maat knop

.topic 1029
Y: Maat knop

.topic 1030
Z: Maat knop

.topic 1031
P: bereken de lengte van de gebogen lijn.

.topic 1032
Bereken de instructies en plaats deze in het output vak.

.topic 1033
Mode

Indicator: druk op een van de mode knoppen.

.topic 1034
Voeg een lege regel toe aan het output vak.

.topic 1036
Gauge

Bij S en T geeft u het aantal steken en toeren per 10 cm van uw proeflap in.

.topic 1037
Maten en T indicator

.topic 1038
Boog lengte indicator

.topic 1039
Output indicator

.topic 1040
Maak alle input gegevens leeg.

U kunt nu Proeflap gegevens ingeven.

.topic 1041
Maak alle input gegevens leeg, behalve proeflap gegevens.

Druk op een van de Mode knoppen.

.topic 1042
Output vak. Alle output gegevens worden opgeslagen in het output vak.

Als de gegevens niet in het vak passen, zal de schuifbalk automatisch geactiveerd worden.

.topic 1043
Legenda

Grafische representatie van de functies A - N

.topic 1044
Display board

.topic 1045
Display board

.topic 1046
Display board

.topic 1047
Display board

.topic 1052
Druk de gegevens in het output vak af op uw printer

.topic 1053
Plaatje van booglengte

.topic 1054
Dit is de naam die u tijdens de installatie hebt ingegeven (kan leeg zijn).

.topic 1055
Type de postcode die u opgegeven hebt voor de registratie.

.topic 1056
Type het huisnummer dat u opgegeven hebt voor de registratie.

.topic 1057
Type de registratie code die u via email hebt ontvangen.

.topic 1058
Bevestig de registratie.

.topic 1059
Koptekst die boven iedere pagina wordt afgedrukt. Als u geen koptekst wilt, laat dan dit veld leeg.

U kunt de termen &[date], &[time] en &[page] gebruiken voor de datum van vandaag, de tijd en het pagina nummer respectievelijk.

.topic 1060
Voettekst die onder aan iedere pagina wordt afgedrukt. Als u geen voettekst wilt, laat dan dit veld leeg.

U kunt de termen &[date], &[time] en &[page] gebruiken voor de datum van vandaag, de tijd en het pagina nummer respectievelijk

.topic 1061
Maak het output vak leeg.

.topic 1062
De naam van het document.

.topic 1063
Marge in punten vanaf de linker kant van het afdrukgebied.

.topic 1064
Marge in punten vanaf de rechter kant van het afdrukgebied.

.topic 1065
Marge in punten vanaf de bovenkant van het afdrukgebied.

.topic 1066
Marge in punten vanaf de onderkant van het afdrukgebied.

.topic 1067
Marge in punten vanaf de bovenkant van het afdrukgebied.

.topic 1068
Marge in punten vanaf de onderkant van het afdrukgebied.

.topic 1069
Graphische representatie van het afdrukgebied en de marges.

.topic 1070
Sla de opgegeven marges op.